1 Reply Latest reply: Dec 19, 2011 1:42 PM by Joe Weinstein-Oracle RSS

    Ojdbc - Using another version

    698529
      How can I use another version of OJDBC driver in Weblogic 11g (10.3.5). I'd like to use the version that comes with 10.3.2.

      I'm facing the following bug:

      Two 'ts' - bug ojcbc newest version

      Thanks. Mauro.