0 Replies Latest reply: Jan 24, 2012 8:56 AM by 912919 RSS

    Oracle EPM 11.1.1.3 Configuration error

    912919
      Hi All,

      As part of the EPM 11.1.1.3 Installation & Configuration,I am getting "Directory D:\Oracle_Hyperion_EPM\common\httpservers\Apache\2.0.59 is not a valid location of Apache HTTP server" error message.Then I manually verified the Installed directory but it doesn't exists.

      Please let me know how to have the "httpserver" and the following directory as part of the Installation.

      Thanks,

      Mohan Mahadevan