This discussion is archived
5 Replies Latest reply: May 1, 2012 11:10 AM by user13584310 RSS

compatible parameter

user13584310 Newbie
Currently Being Moderated
compatability set to 11.2.0.0.0 verses 11.2.0.3.0 makes a difference

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points