2 Replies Latest reply on May 3, 2012 11:43 AM by Helios-GunesEROL

    os  level TL Patch aix6.1 TL6-SP07  compartibility with oracle11gR2

    SHANOJ
      We are planning to apply the os level TL Patch aix6.1 TL6-SP07 .Kindly advise whether oracle11gR2 versions are compatible with TL6-SP7 patch. / Where we can get the details about patch compatibility.