This discussion is archived
1 Reply Latest reply: Jun 19, 2012 1:12 PM by 926504 RSS

Obtaining Exalogic Elastic Cloud Software 2.0.1.0.0

900870 Newbie
Currently Being Moderated
The Elastic Cloud Administrator's Guide, dated May 2012, has a section on installing Oracle VM Server on Exalogic compute nodes. We'd like to try that out. The Admin Guide says that Exalogic Elastic Cloud software 2.0.1.0.0 is required. We've looked but haven't been able to find it. How do we obtain it?

Thanks.

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points