0 Replies Latest reply: Sep 11, 2012 7:51 AM by 495265 RSS

    How to disable Java Security Warning

    495265
      Hello Friends

      I am running different versions of JRE on a machine due to specific application exigencies.
      However I noticed that when entering on the application using the lower JRE Version,the following warning message is being obtained.
      The application requires an earlier version of Java.Do you want to continue.

      I have searched on the net..and someone advised to disable next generation Java Plug in.Apparently it solves the issue.

      But I see several advantages we get by enabling this option.Can we disable it or any other way..I can avoid seeing this warning message.

      Regards
      Kam.