This discussion is archived
1 Reply Latest reply: Sep 13, 2012 2:00 AM by Udo RSS

Using Weblogic 10.3.2---Where can i download earlier Apex Listener release

user6404809 Newbie
Currently Being Moderated
Looks like Apex listener 1.1.4 requires Weblogic 10.3.3 and above

Would someone know where can i download an earlier Apex listener compatible with WLS 10.3.2

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points