This discussion is archived
2 Replies Latest reply: Sep 14, 2012 10:44 AM by Dude! RSS

accessing yum repository for linux el6

793965 Explorer
Currently Being Moderated
hi gems..good afternoon..

My linux version is "Linux version 2.6.39-100.5.1.el6uek.x86_64"

My question is can't i use the oracle public yum server repository to change the kernel parameters and the installation of required rpm packages..

I have already created the groups and the user and also assigned the necessary groups to that user.

Now to avoid the installation of rpm packages, i want to use the yum repository.


But when I tried to use it, then it is showing me only ol5 and el5 versions.

please help..thanks in advance..

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points