This discussion is archived
4 Replies Latest reply: Oct 7, 2012 12:43 PM by Hussein Sawwan-Oracle RSS

Compatiblity (E-Business Suite & Linux/Unix)

Mohammed ... Newbie
Currently Being Moderated
Dear All,

Please, how can i confirm that version of E-Business Suite is compatible with specific Linux version ?
In other words: can i have a document that enable me to verify all E-Business Suite versions and its compatible Linux/Unix versions ?

Thanks in advance

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points