0 Replies Latest reply: Oct 5, 2012 5:25 AM by 529852 RSS

    download 3.2 but import preferences dosent run ?

    529852
      All

      I have downloaded and unzipped version sqldeveloper-3.2.10.09.57 , when i start i don't get the option to migrate from a previous version (as i always have when upgrading previously), my previous version was sqldeveloper3.0.04.

      Any help appreciated.

      btw, I am doing this to support office 10 where I load xls files quite frequently for data patching etc.


      Cheers
      Charlie