0 Replies Latest reply on Oct 11, 2012 2:40 PM by 874962

    EM 11g & 12c Compatibility with Database 8.15?

    874962
      Hi all,

      Does anyone have experience using Database 8.1.5, 8.1.7, and 9.2 monitoring via EM 11g?

      Thanks!

      Edited by: Bret on Oct 11, 2012 10:33 AM