2 Replies Latest reply on Oct 17, 2012 10:14 AM by 695836

    ORA-00600 during UPGRADE from 10.2.0.4 to 11.2.0.1

    546004
      catupgrd.sql starts throwing this error when trying to create table xs$verifiers and subsequent $ tables and views, eventually throwing ORA-3114. I've tried rebooting AIX 6.1