This discussion is archived
2 Replies Latest reply: Nov 2, 2012 3:31 AM by 724207 RSS

Re: 10.2.0.3 EXPDP dump TO 10.2.0.4 IMPDP - compatibility

skyfox Newbie
Currently Being Moderated
A datapump export from a database on Oracle 10.2.0.3. Would this dump be compatible for IMPDP with a database on Oracle 10.2.0.4 on another server? OR atleast 10.2.0.4 database is required on the other server for the import?
The COMPATIBLE db parameter is the same for both databases.

ThankYou.
Ken

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points