This discussion is archived
1 Reply Latest reply: Nov 6, 2012 6:27 AM by 971416 RSS

Hyperion smart view 11.1.2.1 issue

850854 Newbie
Currently Being Moderated
Hi,

I am working on smartview 11.1.2.1. In Formatting option I have checked "Use Excel Formatting". After that when I was trying to open any planning data form in smartview, I saw that the option has been unchecked.

Can anyone please help me to resolve this issue?

Thanks,
Arijit

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points