This discussion is archived
0 Replies Latest reply: Nov 16, 2012 9:30 AM by Acooper RSS

Metrics Database Time Spent Waiting is at for event class Concurrency

Acooper Explorer
Currently Being Moderated
EM version 11G
OS Red Hat 5 AS

I'm getting this message as a warning on a few small databases.

Critical Threshold is not defined

I have tried setting the Warning Threshold to both NULL and 100 because my goal is to avoid the warning as much as possible.

Disable seems to be a catch 22 as when I try that the "Metrics Database Time Spent Waiting is at for event class Concurrency" message does not seem to clear.

How can I best avoid these messages?

Solution

Increase Number of Occurrences

Edited by: USIS1 on Nov 16, 2012 9:29 AM

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points