3 Replies Latest reply: Jan 4, 2013 1:30 AM by 921106 RSS

    Installation of OSB with WebLogic Server Version:


      I need help on installing OSB with already installed "WebLogic Server Version: + SOA 11g" on IBM AIX server.
      Could you please advice me which version of OEPE and OSB are compatible to it.