3 Replies Latest reply on Jan 4, 2013 7:30 AM by 921106

    Installation of OSB with WebLogic Server Version: 10.3.5.0

    974733
      hello,

      I need help on installing OSB with already installed "WebLogic Server Version: 10.3.5.0 + SOA 11g 11.1.1.6" on IBM AIX server.
      Could you please advice me which version of OEPE and OSB are compatible to it.