This discussion is archived
1 Reply Latest reply: Nov 26, 2012 6:29 AM by agileplmsrc - oracle RSS

Agile PLM installation on RHEL6

975695 Newbie
Currently Being Moderated
Hi All ,
I am trying to nstall agile 9.3.1 on rhel 6.It is asking for oracle weblogic server 10.3.2.While referring to capacity planning guide ,it shows 10.3.6 is also supported.As i was unable to get 10.3.2 dump , i used 10.3.6 but installer gets struck at that point.
Error stats that
Oracle Weblogic server 10.3.2 was not found.
Oracle weblogic server 10.3.2 was not found in the path.verify path.

pls help

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points