4 Replies Latest reply: Jan 8, 2013 11:15 AM by RickG RSS

    Back word compatibly in the Cloud

    Mindmap
      Hello,
      As you know, Oracle Cloud runs Apex 4.1 .... In my premises I am running Apex 4.2 .... Normally, we cannot import apps exported from apex 4.2 into Apex 4.1....
      I am planing to move to Oracle Cloud... Can I import Apex app, which were exported from apex 4.2, into Oracle Cloud ??

      If it is not compatible, then that means, I cannot move to the cloud now. When can I expect Oracle Cloud to upgrade to APEX 4.2 ??

      Best Regards,
      Fateh