6 Replies Latest reply: Dec 4, 2012 3:57 AM by Charith Kulawardana RSS

    Cannot import AppModuleImpl class

    Charith Kulawardana
      Hi experts,

      I'm developing Jdeveloper 11.1.2.2.0
      Suddenly I got this error.
      I had created Manage bean and import pakagename.AppModuleImpl and few other Impl classes there.
      Suddenly it was prompted error that ,cannot import AppModuleImpl class.
      I was wonder about this error because it worked fine before.

      Could u pls advise me to solve this problem.

      Charith