2 Replies Latest reply on Dec 13, 2012 1:10 PM by user5373812

    setspace.sqr on fscm 9.1 template

      I just installed fscm 9.1 and discovered that the setspace.sqr was not executed in the delivered template. I ran it, so all is good, but I'm wondering if there are other setup steps for basic usage I should be aware of before I begin really getting into using it.
        • 1. Re: setspace.sqr on fscm 9.1 template
          Whether I mentioned that issue 1.5 years ago, SETSPACE is missing, it was solved anyhow within the OVM FSCM9.1 FP1 (PTools 8.51.07) from APR-2011. It would be a regression then...
          You may or may not also have an issue within the lifetime of SYSADM/PEOPLE's password on db side, as described SYSADM and PEOPLE password life time.
          Well, basically you could go through this very forum, and check what can be the issues corresponding to your situation, forum is not that big.


          Edited by: N Gasparotto on Dec 13, 2012 9:18 AM
          • 2. Re: setspace.sqr on fscm 9.1 template
            Well, I learned something about the oracle forums today...the default search range was only 90 days. Prior to posting I did search the forums for setspace but nothing showed up in the results because of the default date range filter.

            The template I used was the most recent template found on e-delivery (I downloaded a few weeks back), so it must be a regression.

            Sounds like this was simply an oversight and there's not documentation that I'm missing for additional setup steps for using these templates. Thanks!