1 2 Previous Next 18 Replies Latest reply: Jan 10, 2013 10:41 AM by Hussein Sawwan-Oracle Go to original post RSS
      • 15. Re: Error skipped
        qazianeel
        Hmm after 8 days finally I've generated the forms and libraries files manually, thanks alot for the help :)

        How about binutils package error? I've latest version installed then the required so do I need to do something?

        Regards
        • 16. Re: Error skipped
          Hussein Sawwan-Oracle
          qazianeel wrote:
          Hmm after 8 days finally I've generated the forms and libraries files manually, thanks alot for the help :)

          How about binutils package error? I've latest version installed then the required so do I need to do something?

          Regards
          What is the error? And, what is the version you are on?

          Thanks,
          Hussein
          • 17. Re: Error skipped
            qazianeel
            What is the error? And, what is the version you are on?
            The current version is binutils-2.17.50.0.6-9, while I was trying to upgrade the version it states:
            Package binutils-2.17.50.0.6-9.el5.x86_64 (which is newer than binutils-2.17.50.0.6-6.0.1.el5.x86_64) is already installed

            Regards

            Aneel Ahmed
            • 18. Re: Error skipped
              Hussein Sawwan-Oracle
              The current version is binutils-2.17.50.0.6-9, while I was trying to upgrade the version it states:
              Package binutils-2.17.50.0.6-9.el5.x86_64 (which is newer than binutils-2.17.50.0.6-6.0.1.el5.x86_64) is already installed

              Regards

              Aneel Ahmed
              What Linux update you are on?

              Please see (Oracle E-Business Suite Installation and Upgrade Notes Release 12 (12.1.1) for Linux x86-64 [ID 761566.1]) for the version you need to have.

              Thanks,
              Hussein
              1 2 Previous Next