This discussion is archived
2 Replies Latest reply: Jan 22, 2013 9:24 PM by piku RSS

Oracle Application sserver installation problem

piku Newbie
Currently Being Moderated
Hi ALL,


During installation Oracle Application server version 10G release R2 on REDHAT linux 4 getting below error when after providing the database information.
Error:*** Alert: Database version should be 9.2.0.7 or higher in the Oracle9i Database Release 2 series, 10.1.0.5 or higher in the Oracle Database 10g Release 1 series, Oracle Database XE (10.2.0.1), 10.2.0.2 or higher in the Oracle Database 10g Release 2 series. ***
For other information is We have database version :- 10G
Please help me how to overcome this problem.

Any other information need to know please ask me.

Thanks a lot in advance
Atanu

Edited by: piku on Jan 17, 2013 2:43 AM

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points