This discussion is archived
2 Replies Latest reply: Jan 18, 2013 2:54 AM by AlanGarde RSS

Does Ops Center 12c Release 1 PSU2 (update 2) work with T4 and solaris 11.1

user12244851 Newbie
Currently Being Moderated
From the release notes of Ops Center 12c Release 1 PSU2 (update 2)

Issues With Upgrading to Oracle Solaris 11.1
Oracle Solaris 11.1 is supported in Oracle Enterprise Manager Ops Center 12.1.2.0.0 but is not supported in prior versions of Oracle Enterprise Manager Ops Center. In addition, an issue with Oracle Solaris 11.1 prevents Oracle VM Server for SPARC management on Oracle SPARC T4 servers using the Oracle Solaris 11.1 OS. See the Oracle Enterprise Manager Ops Center Release Notes for more information.


Does any one know if there has been a fix for this yes

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points