0 Replies Latest reply: Jan 18, 2013 8:53 AM by 985766 RSS

    AbstractRegionPainter Java 7 Compability

      As you know nimbus package is changed in java 7. I am using nimbus.AbstractRegionPainter in my project, and my app must work both java 6 and 7. Because of its a abstract class, i cant make it work both JRE's. Any workaround for this problem?

      Edited by: 982763 on 18.Oca.2013 06:53