This discussion is archived
5 Replies Latest reply: Jan 21, 2013 10:18 PM by JCGO RSS

is ASMLIB required for 11gR2 ASM installations?

JCGO Newbie
Currently Being Moderated
Hi All,

Just wanted to verify if ASMLibs are still required for ASM installation for 11gr2..

thanks

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points