This discussion is archived
3 Replies Latest reply: Feb 27, 2013 1:51 AM by Peter.Lorenzen RSS

Patches required for forms to work with Java 7?

992734 Newbie
Currently Being Moderated
We are at a stage where users are upgrading to Java 7, we need to know which patches are required to allow forms to work with java 7

current setup is: -
Weblogic Release     10.3.4
Middleware release     11.1.1.4

any help would be appreciated, thanks

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points