1 Reply Latest reply: Feb 23, 2013 6:32 AM by Bas de Klerk RSS

    compatibility between  apex and pl-jrxms2pd

      I am using apex and when I Tried to import jrxml2pdf- from the application it gave me
      1 error has occurred
      NOT COMPATIBLE (Your export may contain calls not supported by your application version.)

      which jrxml2pdf version I should use?