3 Replies Latest reply: Jul 30, 2013 7:20 AM by user100012345 RSS

    OSB plug-in is not coming with OEPE 11.1.1.8

    993402
      Hi,
      I have installed OEPE 11.1.1.8 which is coming with Oracle WebLogic Server 11gR1 (10.3.6) + Coherence + OEPE - Package Installer:
      oepe-wls-indigo-installer-11.1.1.8.0.201110211138-10.3.6-win32.exe
      but I am not able to see any OSB prospective.Do I need to install plug-in for OSB seperately.

      Please suggest.

      Thanks in advance
      Souvik