1 Reply Latest reply on Mar 2, 2013 3:34 PM by David G.

    Does OATS (OLT and OpenScript) support java 1.6.0_41?

    David G.
      Early on with the OATS I learned Oracle was not keeping up with the latest Java releases. I know they have since published they do certify them immediately upon release for EBS and other products, but I am wondering if that now includes OATS? For security purposes, I would like to install the latest Java (1.6.0_41) on our OATS server.

      We are using version 12.2.0.1.0 Build 238 for both OpenScript and OLT.

      Thanks for any thoughts or advice.

      David

      Edited by: David G. on Mar 2, 2013 7:35 AM

      Edited by: David G. on Mar 2, 2013 7:36 AM