This discussion is archived
3 Replies Latest reply: Mar 6, 2013 6:15 AM by 995193 RSS

CVE-2013-1493

995193 Newbie
Currently Being Moderated
Not sure if I am posting in th erifht forum. I am newbie to the forum. The new security update released says that " These vulnerabilities are not applicable to Java running on servers, standalone Java desktop applications or embedded Java applications. They also do not affect Oracle server-based software". Does this affect only the web browsers? Not able to figure out exactly. Can any one clarify? Thanks

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points