6 Replies Latest reply: Mar 15, 2013 6:32 AM by Bryan Burr RSS

    Documaker 12.1 Enterprise WebLogic Version?

    996136
      The system requirements for ODEE 12.1 says it needs WebLogic 10.3.4, is it supported to use 10.3.6? Also, same with SOA requirements say 11.1.1.4, can that go to 11.1.1.6?

      Thanks

      Edited by: user10859667 on Mar 11, 2013 11:41 AM