9 Replies Latest reply: Mar 22, 2013 1:29 PM by 977511 RSS


      Hello Guys,
      1)My project is to migrate process from to 11.1.2, so i installed and now trying to install 11.1.2 but following error is being prompted can you please help me out .

      The product maintenance level of the current installer is not compatible with maintenance level of the program installed in your computer

      2)And can you guys help me saying steps to do migration

      Thank you much in advance.t