This discussion is archived
14 Replies Latest reply: Mar 24, 2013 8:39 PM by yxes2013 RSS

This server 192.2.2.1 at XDB requires a username and password

yxes2013 Newbie
Currently Being Moderated
Hi all,

I am installing Apex 4.2 in Oracle 10.2.0.4 on SLES 11
But I got the above error. :(
I tried to google the error but to no avail. I see lots of similar error since 5 years ago and it seems there is no solution yet. sad sad sad.
Is Apex 4.2 not supported in 10gR2?


Please help.....

Thanks a lot,

zxy

Edited by: yxes2013 on 28.2.2013 1:20

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points