4 Replies Latest reply: Mar 30, 2013 4:20 PM by Al*800910*ie RSS

    Netbeans compatability bundle

    tmunro55
      Hi all,

      I've just upgraded from Sun IDM 8.1.0.9 to OW 8.1.1.8. I am using Netbeans 6.1 with the IDM 8.1.0.9 compatibility bundle. Now, in Netbeans, when I go to update or create a new project definition, I get the error:

      "The version of the server you are trying to connect to, 8.1.1.8, does not match that of the IDE Compatibility Bundle for your project, 8.1.0.9".

      Is there a new bundle or a file to edit or the like to make this go away? It is actually preventing me from making changes or creating new projects.

      Thanks.

      --
      Tim.