6 Replies Latest reply: Apr 12, 2013 6:49 PM by Khosrof_TT RSS

    QLogic 8242 adapter with OVM 3.1.1 or OVM 3.2.1 - issues with qlcnic

    Khosrof_TT
      I need to upgrade from Oracle VM 3.0.3 due to stability issues, however my QLogic 8242 adapter is not being recognized on either Oracle VM 3.1.1 or Oracle VM 3.2.1. These are industry standard CNA adapters which are compatible with all platforms, including Oracle Linux 5.x/6.x series. Has anybody had success in using the QLE8242 adpater with Oracle VM 3.1/3.2 successfully?

      Thanks