3 Replies Latest reply on Apr 24, 2013 6:08 AM by eb_

    weblogic server version compatibility

    eb_
      Hi everyone,
      We are developing adf applications with JDeveloper 11.1.2.3.0( integrated weblogic server 10.3.5.0) . If we deploy these applications to Oracle WebLogic Server 12c (12.1.1), will we have any problems ?

      Thanks ..