2 Replies Latest reply: May 8, 2013 11:50 AM by Marc Santosusso RSS

    SAP-WXT DLLMajor version mismatch

    1004739
      Hello:

      I am receiving the following error when using Oracle UPK:
      04/22/13 13:45:34     SAP-WXT DLL     Major version mismatch

      I have SAP GUI 7.30 installed. Will this cause any issues in the development of a UPK Topic?

      Please advise

      Regards,
      Nick