2 Replies Latest reply: Apr 29, 2013 1:06 AM by 902665 RSS

    How can i use bugfixes, which

    902665
      Hello everybody,

      i have a litte problem. I use the actual version (7u21) of the jre and i develop a javafx-applet. So i know, there is a bug with the combobox-popup, that at the first time, the popup has not resize depended to the content. This bug is resolved, but i think, the fix will release only with java 8. So is it possible to bring the fix in my applet without include a jre 8 in my applet ?