1 Reply Latest reply: May 12, 2013 7:18 PM by carlos cortez RSS

    which  version of developer11  is suitable with oracle 11.1.0.6.0?

    ayadsufyan
      hi everyone ,
      i have oracle 11.1.0.6.0 installed on ,my pc and and win 7 64 bit and i want
      and i want to know which version of developer11 is suitable with this oracle version
      and what is the requirement to install this developer
      and if there is anyone who can refer me to a link ,so i can download it .

      regards,