6 Replies Latest reply: May 20, 2013 12:47 PM by Aman.... RSS

    parameter

    user10455042
      My database compatible parameter is 10.2 and database version is 11.2

      If I change the compatible parameter to 11.2, can I revert back to 10.2 again