1 Reply Latest reply: Jun 5, 2013 10:25 AM by cj RSS

    Faulting application php-cgi.exe, version 5.2.5.5, faulting module php5.dll

    911556
      Hi
      I see daily application error "Faulting application php-cgi.exe, version 5.2.5.5, faulting module php5.dll, version 5.2.5.5, fault address 0x0000a2f7."

      Server Environment:-
      Zend Core Version 2.5.0
      PHP Version 5.2.5
      Oracle 10g
      QlickView Server x86 running at another port


      Thanks in advance
      M Ali