0 Replies Latest reply: Jun 11, 2013 6:21 PM by 69fd3802-b814-4486-89b5-192245a0fe54 RSS

    ORA-29538 error

    69fd3802-b814-4486-89b5-192245a0fe54

      Hi,

       

      I am getting the following error while installing Pega rule base setup. I am using oracle 10g XE as databse. But i installed java jdk 1.6.0_45 . Can any one please help me why i m still getting the followin error.

       

      java.sql.SQLException: ORA-29538: Java not installed