9 Replies Latest reply: Jun 17, 2013 4:40 AM by Antonyro-Oracle RSS

    Required Packages for Grid Installation


      Hello Experts,


      Greetings !


      Oracle Grid Infrastructure 11g.

      Red Hat Ent Linux 6.4


      While trying to install Oracle Grid Infrastructure, into the pre-requisites check, the installer is prompting for some missing packages.

      On looking into the details for rpm installed, i saw that the packages are already installed with the newer or latest version.


      Is it okay, to skip the step and continue or to downgrade the packages as required required by Oracle.


      Thanks in advanced.


      Bst Rgds,