This discussion is archived
0 Replies Latest reply: Jun 24, 2013 6:10 AM by Fischert RSS

Blank Page after fresh APEX installation

Fischert Newbie
Currently Being Moderated

I have a running Glasfish + APEX Listener einvironment with almost 8 different DB targets --> all of them work well.

 

Now I tried to add another database target.

To do so I install APEX 4.2.2 in a fresh ORACLE 11.2 (there was no APEX in before) database. I do all given in the installation doc and had no error during APEX installation.

I copied an existing configuration in Listener environment and the result is, runnning the URL in Browser, a blank white PAGE with no content - no HTML content inside nor any error at client or server side.

Does anyone have a tip how to tackle this down.

 

Oracle GlassFish Server 3.1.2.2 (build 5)

apex_listener.2.0.2.133.14.47

 

FIREBUG

not work

 

Nachricht geändert durch Fischert: Sorry was an installtion misunderstanding. I installed runtime only version. Solved

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points