1 Reply Latest reply on Jul 18, 2013 2:45 PM by Drew Sebastian

    FlexSync install documentation discrepancy

    Drew Sebastian

      Hello,

      In the FlexSync install documentation, it says that v6.1.1 is required to install FlexSync.  However, the apply scripts package included with the install media is checking that the v6.1.1.1 scripts have been applied in the database.  I just wanted to clarify what the actual requirements were for this.

       

      Thanks,

      Drew