4 Replies Latest reply: Jul 29, 2013 11:22 AM by 1012480 RSS

    Need to verify if APEX 4.2.1 can be installed into Oracle 9.2.0.8 database

    1012480

      I am assessing a planned APEX install with a client running on Oracle EE 9.2.0.8. Metalink is having issues now so I can't access the certification matrix.

       

      Can someone tell me if APEX 4.2.1 can be installed into Oracle 9.2.0.8 database?

       

      Thanks,

      Mike