0 Replies Latest reply: Aug 13, 2013 8:18 AM by user13474062 RSS

    Install Oracle VM Server T4-4 from OPS Center 12c




      I try to install my new server T4-4 from OPS Center with a New profile OS Provisioning. It start and work perfectelly, but when arrive the time to configure the Network in aggregate (net2 and net3).

      the process is never execute. From the cisco switch all is well done for aggregate the port.

      I have the following messages just after the first reboot.


      Is there a DOC or any idea will be appreciate.


      Thank's for help





      Boot device: /pci@0/pci@0/pci@2/scsi@0/disk@3,0:a  File and args: -Z rpool/ROOT/solaris

      SunOS Release 5.11 Version 11.1 64-bit

      Copyright (c) 1983, 2012, Oracle and/or its affiliates. All rights reserved.

      Loading smf(5) service descriptions: 205/205

      WARNING: svccfg apply /etc/svc/profile/site failed

      Configuring devices.

      Loading smf(5) service descriptions: 2/2

      Warning: Unable to verify add of static route on net2/v4

      Error code = 145

      Hostname: ddom12




      Here is my profile to aggregate.


      Link Aggregation Name: aggr1                    Network:         

      Load Balancing Policy : L3                         VLAN ID:  -

                                                                      NICs: 2



      MAC Address Policy:  Fixed - Use Mac address of a specific NIC: 2





                                                                     LACP Mode:  Active

                                                                     LACP Timer:  Short