1 Reply Latest reply on Aug 30, 2013 12:52 PM by Pradeepcmst

    GI 11.2.0.3 on Oracle Linux 6.4 minimum requirement

    1db93bed-e568-4020-a007-e817f79bb7b9

      Guys,

       

      Any specific recommendation or requirement to install GI 11.2.0.3 on Oracle Linux 6.4 with UEL 2.6.39?

       

       

       

      Thanks