0 Replies Latest reply: Sep 9, 2013 4:45 AM by 1018325 RSS

    Oracle Enterprise Manager Ops Center 12c does not support RHEL 5.9 but did oracle have any plan to release patchs to support RHEL 5.9?

    1018325

      To Forum Users,

       

      Below is my issue description:

       

      OPS Center 12C is successfully installed & configured on RHEL 5.9 but post installation while trying to configure controller (enterprise & proxy) using http url it redirect to secure port https but doent promts login screen page. Later i found RHEL 5.9 O.S doen't support Ops center 12c.

       

      Did oracle have any bug / patches for this issue ? or any planned release for / against this vulnerabilities ?